Très leger tremblements sur mon tube

Modérateur : Référent Technique

Répondre
nonoisback
Messages : 221
Enregistré le : dim. 30 mai 2021 11:22
A remercié : 8 fois
A été remercié : 1 fois
Contact :

Très leger tremblements sur mon tube

Message par nonoisback »

Hello

heureux proprio d'un CRT Toshiba 28n13f2 j'ai remarque de très très leger tremblement, quelqu'un aurais une idée svp.

Image

Merci
Avatar du membre
hkcisonline
Modérateurs DL
Modérateurs DL
Messages : 1432
Enregistré le : dim. 5 janv. 2014 00:00
Localisation : Lot (46)
A remercié : 22 fois
A été remercié : 9 fois
Contact :

Très leger tremblements sur mon tube

Message par hkcisonline »

Sur le net tu trouves des trucs qui paraît il fonctionne pour les petits soucis de flickering... la 1ère tout simplement débrancher prise elec pendant plus d'une minute pour remettre à zéro la partie settings et appuyer sur le bouton power pour bien être sur qu'il n'y a plus du tout de jus... sinon ensuite via le menu Home / settings / Device / Reset to factory Default ! à tester on sait jamais :)
---------
:ok6:
- Mais pour qui prenez vous cet homme ? Pour Dieu ?
- Non, Dieu aurait pitié, pas Rambo.

---------
nonoisback
Messages : 221
Enregistré le : dim. 30 mai 2021 11:22
A remercié : 8 fois
A été remercié : 1 fois
Contact :

Très leger tremblements sur mon tube

Message par nonoisback »

Merci, Sidomed m'a dis que cela pourrais être le câble de demag qui aurait bougé et qui serait trop prés des câble de deflection, sinon il y aussi les HP qui peut être ne sont pas blindé, les zones d’interférence correspondent.
Antoine82
Messages : 2
Enregistré le : mar. 2 août 2022 14:37
A remercié : 0
A été remercié : 0
Contact :

Très leger tremblements sur mon tube

Message par Antoine82 »

Bonjour,

Vous avez beaucoup de chance d'avoir encore ce CRT Toshiba chez vous. J'espère que vous avez pu résoudre le problème.
Avatar du membre
Amobile
Messages : 22
Enregistré le : dim. 12 avr. 2020 00:34
A remercié : 0
A été remercié : 0
Contact :

Très leger tremblements sur mon tube

Message par Amobile »

Comme dit sur le forum Neogeo Player, j’ai le même phénomène sur la mienne.
As tu pu avancer de ton côté ?
Répondre

Retourner vers « Vos Problémes à Résoudre »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot] et 0 invité